Contents

1. __INTRODUCTION ............................................................................................................................. 2
2. __STRUCTURE OF A BA PAPER / MA THESIS ............................................................................. 2
3. __PAGE LAYOUT ............................................................................................................................. 3
4. __FONT .................................................................................................................................................. 3
5. __FONT STYLE .................................................................................................................................... 4
6. __PARAGRAPH .................................................................................................................................... 5
7. __TITLES AND HEADINGS ............................................................................................................... 6
8. __QUOTATIONS .................................................................................................................................. 7
9. __CITATIONS ....................................................................................................................................... 9
10. __ABBREVIATIONS ...................................................................................................................... 13
11. __EXAMPLES .................................................................................................................................. 14
12. __FOOTNOTES ............................................................................................................................... 17
13. __TABLES, FIGURES, DIAGRAMS AND ILLUSTRATIONS .................................................. 17
14. __APPENDIX .................................................................................................................................. 20
15. __ORTHOGRAPHY ....................................................................................................................... 20
16. __REFERENCES .............................................................................................................................. 20
17. __TYPES OF REFERENCES ........................................................................................................ 27
18. __SAMPLE REFERENCES ............................................................................................................. 41
1. Introduction

a) This stylesheet is required for all research papers, BA papers, MA theses and PhD dissertations written at IFA/UAM. In the case of research papers, BA papers and MA theses no part of the work will be accepted by the supervisor unless it follows this stylesheet. A work which is incompatible with the stylesheet will be rejected by the reviewer.

b) The description of procedures is based on Microsoft Word 2000/2003. Comparable commands are used in other word processors, e.g. Writer in the OpenOffice suite.

c) Authors of BA papers or MA theses may use the BA/MA template. A document template is a type of document that is pre-formatted, which means that the user does not have to format the margins, fonts or styles. Word processors typically have several built-in templates. In order to use the BA/MA template, simply download it (http://ifa.amu.edu.pl/fa/Downloads_resources), save it as, e.g. “my_thesis.doc”, and start typing in your own text in the fields provided.

d) For further guidelines about the writing process (including paper length and structure) see the “Guide for research paper writing” by Przemysław Kaszubski: http://www.staff.amu.edu.pl/~przemka/IFA_writing/Research_paper_IFA_1MA.doc.

2. Structure of a BA paper / MA thesis

a) The structure of the thesis should follow the general order below but may be adapted depending on the requirements of the thesis topic.

- Title page, followed by the author’s declaration (“oświadczenie antyplagiatowe”), Table of contents and other tables: List of tables, List of figures, List of abbreviations
- Introduction, thesis Chapters, Conclusion
- References, Appendices

b) Both the Table of contents and all the lists may be inserted and updated automatically. In order to add a table, choose Insert > Index and Tables, and then choose between Table of Contents and Table of Figures. Note that to enable this feature
all headings and captions must be defined as such. The tables should conform to the
requirements for font size and paragraph specified below in sections 4 and 6; the
style (‘format’) ‘From template’ (‘Z biblioteki’) is preferred among the available
styles for tables and lists.

c) The word count is based on the Introduction, thesis Chapters and the Conclusion.
   Students should consult their supervisor for the expected number of words in their
   paper/thesis.

3. Page layout

a) A4 format; margins: 2.5 cm, with an additional margin for binding 1 cm
b) Page numbers appear at the bottom of the page and are right-justified. Pages are to
   be numbered consecutively throughout the work, starting with the title page, but
   without the page number on the title page.

c) No headers may be used.

4. Font

a) size

- for titles of chapters: Times New Roman 16
- for the body of the paper, including the table of contents, lists (of figures, etc.), sec-
  tion headings, examples and references: Times New Roman 12
- for tables and figures (including captions), block quotations and footnotes: Times
  New Roman 10

b) special fonts

See section (11f) on the use of special fonts with, e.g. phonetic symbols. If necessary,
Courier, a fixed width font, may be used for, e.g., scripts or concordances, as in the fol-
lowing concordance of the lemma ORGANISM in the BNC Sampler Corpus, formatted
using Courier 8, with the node expressions marked in bold. If in doubt, please consult
the supervisor/editor.
c) No other fonts may be used.

5. Font style

The following font styles are used:

a) italics

- for all linguistic examples (morphemes, words, phrases, sentences, etc.), but not when representing phrase/sentence structure (for examples see section 1.2 in the template)
- in titles (or abbreviations of titles) of literary works, dictionaries, names of journals and periodicals, books (monographs and edited works) and films
- for emphasis in quoted text (as in (8d) below) and to highlight a particular term, e.g. “I would like now to distinguish between the use of the terms code-switching and code-mixing.”
- Italics should not be used for common loanwords, e.g. “ad hoc”, “vice versa”, “Sprachgefühl”.

b) bold

- in chapter titles and section headings
- to emphasize a part of an example

c) small capitals

- Small capitals are used in numbered examples for abbreviated grammatical categories in a word-for-word or a morpheme-by-morpheme gloss (see example (4) below).
- Small capitals may also be used to refer to conceptual metaphors and image schemas in cognitive linguistics, e.g. LOVE IS JOURNEY.

d) Superscript may only be used for footnote numbers and symbols such as “x^2” (none for “th”, “nd” in ordinal numbers).

e) Underlining may not be used in the text.

6. Paragraph

a) indentation

The first line after a chapter title and a section heading should not be indented. Otherwise all subsequent paragraphs should be indented by 1,25 cm. The tab key (not the space bar) should be used to indent paragraphs.

b) line spacing

- 1,5 for the body of the paper, table of contents, lists (of figures, etc.), examples and references
- 1 (single) for tables, block quotations and footnotes

Line spacing is pre-formatted in the template as “exactly 21 pt” for the body of the paper, table of contents, lists (of figures, etc.), examples and references, and as “exactly 12 pt” for tables, block quotations and footnotes.

c) Numbered examples should be preceded and followed by a single blank line (note that examples which appear in lists are not separated by blank lines).

d) alignment

All paragraphs are left- and right-justified.
7. **Titles and headings**

The thesis should be divided into chapters and sections with appropriate titles and headings respectively. Each chapter should begin on a new page.

a) **capitalization**

Only the first word of the title or heading should be capitalized. In addition, capitals may only be used in words which are normally capitalized, e.g. proper nouns.

b) **punctuation**

No full stop should be used following a title or a heading.

c) **chapter titles**

Chapter titles should be formatted in bold type, Times New Roman font size 16. The spacing before and after a chapter title is pre-formatted in the template (the space between the top margin and the chapter title should be set to 138 points, with a space of 44 points between the title and the main text). The chapter number and title appear in a single centred (not left-justified) line, with the number followed by a colon, e.g.

```
Chapter 1: Basic strategies in saving your sanity
```

d) **section headings**

Headings should be numbered and formatted with appropriate heading styles (starting flush left, with bold type and Times New Roman font size 12), e.g.

**1.1. Section heading**

**1.1.1. Subsection heading**

**1.1.1.1. Subsection heading**
The maximum of four levels of numbering may be used, as in “1.1.1.1”. In justified cases other types of numbering may be used, for example lowercase letter numbering. Section headings should be preceded by two blank lines and followed by a single blank line. Section headings are pre-formatted in the BA/MA template.

Care should be taken to avoid widowed headings, i.e. headings which appear at the bottom of a page and are separated from the text of the following paragraph (widowed headings will not appear if proper headings styles are used).

8. Quotations

Note the difference between a short (up to 50 words) quotation included in the text (a run-on quotation) and a longer quotation formatted separately (a block quotation).

a) run-on quotations

Run-on quotations appear in double quotation marks. The closing quotation mark should follow the punctuation mark, as in the example in (8d) below, unless the text quoted is followed by a citation, e.g.

“The process might be called an adoption, for a speaker does adopt elements from a second language into his own” (Haugen 1950: 211).

Both the opening and closing quotation mark should be raised, following the English convention (i.e. “ABC” and not „ABC”).

b) block quotations

No quotation marks may be used. The quoted text should be formatted as follows:

- indentation of the paragraph: 1,25 cm on both the left and the right side, with the first line starting flush left (i.e. not indented)
- font: Times New Roman font size 10
- line spacing: single
Any account of meaning in language must (a) be faithful to the facts as we observe them, and (b) must be as simple and generalizable as possible. If we approach meaning entirely from a pragmatic point of view, or entirely from a semantic point of view, these requirements are not met; however, if we approach meaning from a point of view which combines semantics and pragmatics, the result can be a satisfactory explanation in terms of these two criteria (Leech 1983: 7).

c) translation

- If the quoted text is in a language other than English, a translation should be provided in square brackets following the original. If the text is translated by the author of the work, this should be indicated by “[translation mine, AB]”, where “AB” stands for the author’s initials.
- If all the translations in the text are made by the author of the work, this may be indicated only once by “All the translations from Polish sources are mine, AB” in a footnote after the first translation.
- In BA papers and MA theses the English translation may be provided without the original; this should be indicated only once by “All the translations from Polish sources are mine, AB” in a footnote after the first translation.
- The translation of a block quotation should be placed following the quotation, beginning flush left on a new line, in the same format as the quotation. The translation should be enclosed within square brackets.

d) additions, omissions and changes in the quoted text

- Additions by the author of the work within or after the quotation should be placed within square brackets, e.g. when a part of the quoted text is emphasized, this should be indicated by “[emphasis mine, AB]”, where “AB” stands for the author’s initials.
- Omissions by the author should be indicated by ellipsis points with brackets, e.g. “formal properties of utterances which are determined by (...) knowing certain aspects of the communication act”.

8
When the quoted sentence becomes part of the text, capitalization of the first letter of the original sentence should be adapted within square brackets:

According to Dixon (1979: 63), “[m]any languages which have an ergative morphology do not have ergative syntax.”

Anything quoted within should be placed in single quotation marks.

Any other changes introduced to the quoted text MUST be acknowledged, e.g.

“The classificatory verbs are sensitive to certain physical characteristics of their semantic themes [my emphasis, AB]” (Scancarelli 2005: 376).

Mistakes in the source text must be reproduced and indicated by “[sic]” directly following the mistake.

9. Citations

a) Citations are used when the author quotes from or paraphrases a work written by another author. The purpose of a citation is to refer the reader to the full source (reference) given at the end of the thesis in the References; this is why details such as the title of an article or a book, the publisher and the place of publication are only given in the list of references.

b) Notice the different types of citations used for:

- quoting

Direct quotations:

According to Humbley (2002: 114), “English speakers typically perceive French speakers as stressing the final syllable of a word.”

It appears that “ongoing linguistic changes may often be reflected in unusual patterns of social class differentiation” (Chambers – Trudgill 1980: 95).
Indirect quotations:

If, for some reason, it is impossible to get to the original quotation and the author wishes to quote it indirectly from another source, this should be indicated in the citation by “as quoted in”, as in the example below. Both the original and the secondary source should appear in the References. Such quoting should be reduced to a minimum.

“[M]en speak vernacular more frequently, more consistently, and more genuinely than women” (Orton 1962: 15, as quoted in Talbot 1998: 21).

Quotations from works of literature should be followed by, in the case of prose works, the abbreviated title (if not referred to before the quotation) and page number(s) where the quotation comes from, e.g. “(WH, 125-126)”, and, in the case of plays, the abbreviated title and the numbers of the act, scene and lines (if applicable), e.g. “(Temp., 4.1.123-127)”.

Direct paraphrasing:

Givón (1979: 209) distinguishes the following phases of grammaticalization …

Indirect paraphrasing:

If, for some reason, it is impossible to get to the original source and the author is only able to refer to a mention of it in a later source, this should be indicated by “[primary source], as cited in [secondary source]”, as in the example below.

According to Stielau (1980, as cited in Heath 1984: 375) …

Note that both the original and the secondary source should appear in the References.
this aspect has been described in, e.g. Humbley (2002: 121-122)
only a brief overview will be given here (see also Humbley 2002: 120)

c) Global citations, i.e. citations without references to specific page(s), as in “Linguistic
encyclopedias include, e.g. Bright (1992) …” should be used sparingly, preferably
when reference is made to the work as a whole, rather than particular views or
arguments, etc.
d) When tables, figures or diagrams are taken or adapted from another source, this
should be indicated by either “after” or “adapted from”, respectively, e.g. “in Table
1 (after Corbett 2000b: 189)”, “in Table 1 (adapted from Corbett 2000b: 189)”.
e) First names or initials should not be used in the citation unless it is necessary to dis-
tinguish between two authors with the same surname, e.g. “According to J. M.
Anderson (1973: 20) …”.
f) If a publication has more than two authors, the surname of the first author should be
used, followed by “et al.”. The names of all the authors should be given in the Refer-
ences.
g) When more than one work is listed in the References for an author in the same year,
the works should be distinguished by small roman letters (a, b, c, etc.), e.g. “see also
Clyne (1987a, 1987b)”.
h) In citations the surnames with particles (such as “de”, “van”, “von”) should be spelt
out depending on the way they are listed in the References. This, if listed as “Hum-
boldt, Wilhelm von. 1827.”, the citation form will be “(Humboldt 1927)”; if listed
as “Van Dijk, Teun. 1993.”, the citation will be “(Van Dijk 1993)”.
i) Citations to works without an author are given with the title of the work and the
edition date, e.g. “(Sir Gawain 1972)”.
j) The date of publication of a reprint edition is given in square brackets, e.g. “Bing-
ham ([1981]: 22)”; if necessary, the original date of publication may be provided,
e.g. “Bingham (1785 [1981]: 22)”.
k) Citations to works without a date take the following form: “(Talmy [nd])”.
l) Citations to Internet sources
Citations to Internet sources consist of the author’s surname (or the title of the document, if no author is given), followed by the year of publication (the same as the year of access, if no document-internal date is given; see also (16m) below).

The site’s URL may be given when citing an entire Web site, rather than a specific document, e.g. “Being UNIX-based makes Mac OS X ideal for academic research (http://www.apple.com/education).” Note that the URL should also be listed in the References, either under the author or title of the site.

**m) abbreviations and punctuation**

- A comma is used to separate citations by the same author, e.g. “cf. Jespersen (1922, 1924)”, while a semicolon is used to separate citations to works by different authors, e.g. “cf. Corbett (1991); Greenberg (1966)”.
- The abbreviation “f.” stands for “the following page”, e.g. “Lakoff (1987: 48f.)”, while “ff.” stands for “the following pages”, e.g. “Heath (1984: 370ff.)”.
- “cf.” (= compare) is used when the author wishes to refer to other relevant publications (e.g. a similar, or contrasting, discussion, arguments, examples, etc.) which, however, are not quoted or directly paraphrased in the text. “See also” may be used to refer to additional publications.
- The abbreviations “ibid.” and “op cit.” may not be used.
- A long dash is used to separate the names of two or more authors of a publication, e.g. “(Chambers – Trudgill 1980: 95)”.
- A short dash (-) or a sequence of two dashes (--) may be automatically converted to a long dash: choose **Tools > AutoCorrect > AutoFormat As You Type > Symbol characters (←) with symbols (→)**. The dash is preceded and followed by a space.
- References to information obtained through personal communication, e.g. from a conversation, letter, email message or lecture should be indicated by “p.c.”, e.g. “(Peter Trudgill, p.c.)”.
10. Abbreviations

a) abbreviations of names of languages

- Such abbreviations may only be used when followed by an example, e.g. “the meaning of E drink has changed”.
- A full stop is used when an abbreviation ends in a small letter, e.g. Lat., Rus.; thus no full stop is used in, e.g. E, OE, EModE.
- Abbreviations need not be used when examples are given only from one language.

b) abbreviations of titles of literary works

- The titles of literary works which are frequently referred to may be abbreviated, e.g. *Wuthering Heights* as “WH”, or *The French Lieutenant’s Woman* as “FLW”. Note that the abbreviated title should appear in italics (similarly, abbreviations of other titles in sections (c) and (d) below).
- Abbreviations of the titles of literary works thus include the first letters of the words constituting the title, except for functional words such as articles, etc. This is the case when the title is comprised of more than one word. In the case of one-word titles (again, excluding function words), e.g. *The Tempest*, the abbreviation may contain the first three or four letters of the title word followed by a full stop, e.g. “Temp.”.
- It is necessary that when the title of a literary work is referred to for the first time it should be given in full, e.g. *Wuthering Heights*, followed by the indication that its abbreviated form will be used on the remaining pages: “*Wuthering Heights* (henceforth *WH*)”.

c) abbreviations of titles of scholarly publications

The abbreviated title (a short form of the title) may be used when referring to a well-known publication (important to the current text), e.g. Chomsky’s *Aspects*.
d) abbreviations of titles of dictionaries and names of corpora

Such titles or names may be abbreviated, e.g. *OED, BNC* (for *Oxford English Dictionary* and *British National Corpus*, respectively). An explanation should be provided with the first occurrence of the abbreviation, e.g. “examples have been taken from the *Oxford English Dictionary* (henceforth *OED*) … ”. The abbreviation of a dictionary should also appear with its entry in the References.

e) abbreviations of frequently used terms

Abbreviations such as “CS” for code-switching may be used. An explanation should be provided with the first occurrence of the abbreviation, e.g. “Code-switching (henceforth CS) … “.

f) punctuation in abbreviations

- “e.g.” and “i.e.” should be preceded by a comma, with no comma following
- for abbreviations used in citations see section 9 above

11. Examples

a) font style

All examples should be given in italics (except when representing phrase/sentence structure). Examples may not be enclosed in quotation marks.

b) numbering

Examples which are not included in the text of a paragraph should be numbered, with the number placed in parentheses. Tabs (not spaces) should be used to align the examples. Sets of related items may be listed together, and numbered with lowercase letters, as in the example below which shows two different types of classifying morphemes in English:
(1)  
a. a slice of bread, a glass of water  
b. a pile of books, a row of houses  

(2) strawberry, raspberry, blueberry

- Examples should be numbered consecutively throughout the whole text. List numbering may be used in the editor to number the examples automatically. This allows adding and updating cross-references to examples. To enable it, choose **Format > Bullets and Numbering > Numbered**, or right-click and choose **Bullets and Numbering > Numbered**.
- The preceding and the following text should be separated from the example(s) by one blank line.
- References to numbered examples should take the following form: “as in (1b) and (2)”. See section *(13h) below* on inserting cross-references.

c) translation

Examples from languages other than English must be translated and placed within single quotation marks; the closing quotation mark should precede punctuation marks, e.g. “such a semantic change occurred in P *kobieta* ‘woman’, and other examples”.

In examples which are not included in the text of a paragraph a translation should be placed in the next line following the example, as shown below:

(3) *Arma virumque cano*.
    ‘I sing about weapons and the man.’

If a word-for-word or a morpheme-by-morpheme gloss is necessary, it should be provided between the example and the translation:

(4) *Arm-a vir-um-que can-o*
    weapon-NEUT.ACC.PL    man-MASC.ACC.SG-and    sing-1SG.PRES.IND
    ‘I sing about weapons and the man.’

- the glosses should be aligned with the original words with tabs
- morphemes in the original words and the glosses should be separated with hyphens
- periods should be used to separate abbreviations of grammatical categories
- roots should be glossed using lowercase letters, while small capitals should be used to gloss abbreviated grammatical categories
- all abbreviations used must be listed in the List of abbreviations

d) transliteration

Examples from languages which do not use Latin script, e.g. Russian or Greek, must be transliterated. Note that this does not apply to Greek letters used as symbols, e.g. “χ²”. The transliteration should conform to the ISO standard (see examples in pdf files at http://transliteration.eki.ee/).

e) transcription

Phonetic or phonemic transcriptions should be enclosed in square brackets or slashes respectively.

f) special characters

- for phonetic characters and diacritics: Doulos SIL (available in Mac, Linux and Windows versions at http://scripts.sil.org)
- for other special characters the Insert > Symbol function should be used; if in doubt, consult your supervisor

No characters or diacritics may be inserted by hand; if in doubt, please consult the supervisor/editor.

g) punctuation

Examples of morphemes and graphemes should be enclosed in braces and angle brackets respectively, e.g. “the morpheme {-er}”, “the grapheme <p>”.
12. Footnotes

a) The purpose of footnotes is to give a comment or additional information to the argument in the main text, and not to provide a citation to a source (cf. section 9 below).

b) Footnotes appear at the bottom of the page and not at the end of the text (i.e. they are not endnotes).

c) Footnotes should be numbered consecutively throughout the text. To insert a footnote choose Insert > Footnote (examples of footnotes are provided in the template). Footnote numbers in the text should appear at the end of sentences and follow punctuation marks.

d) The text of footnotes should be formatted as Times New Roman size 10, single spaced.

e) An acknowledgement may only be made (to people other than the supervisor) to express thanks for specific assistance, such as helping with data collection or suggesting an idea/solution. Such an acknowledgement should be included in a footnote on the page in question.

f) An indication of the edition of literary works discussed in the thesis should be placed in a footnote when the work is cited for the first time, e.g. “All quotations from The Tempest come from Shakespeare (1999).”

13. Tables, figures, diagrams and illustrations

a) All tables, figures, diagrams and illustrations should be numbered consecutively throughout the thesis and a complete list (e.g. List of tables) should be provided on the page(s) following the Table of contents. All should be provided with appropriate captions, consisting of a number and a concise description. Captions for tables appear above the table, while captions for figures, diagrams and illustrations appear below the figure/diagram/illustration. The captions should be centred.

b) This is a sample table showing the judgements of three groups of native speakers of English (British, American and New Zealand) regarding the sentence The audience were enjoying every minute of the show (after Corbett 2000b: 189):
Table 1. Judgements on agreement with ‘corporate’ nouns in three varieties of English.

<table>
<thead>
<tr>
<th>response (%)</th>
<th>GB (N = 92)</th>
<th>US (N = 93)</th>
<th>NZ (N = 102)</th>
</tr>
</thead>
<tbody>
<tr>
<td>no correction</td>
<td>77.2</td>
<td>5.4</td>
<td>72.5</td>
</tr>
<tr>
<td>was enjoying</td>
<td>15.2</td>
<td>90.3</td>
<td>20.6</td>
</tr>
<tr>
<td>other response</td>
<td>7.6</td>
<td>4.3</td>
<td>6.9</td>
</tr>
</tbody>
</table>

This table shows the paradigm of Russian byl ‘was’ (adapted from Corbett 2000b: 272):

Table 2. The paradigm of Russian byl ‘was’.

<table>
<thead>
<tr>
<th></th>
<th>singular</th>
<th>plural</th>
</tr>
</thead>
<tbody>
<tr>
<td>masculine</td>
<td>byl</td>
<td>byl-i</td>
</tr>
<tr>
<td>feminine</td>
<td>byl-a</td>
<td>byl-i</td>
</tr>
<tr>
<td>neuter</td>
<td>byl-o</td>
<td>byl-i</td>
</tr>
</tbody>
</table>

c) The following is an example of a simple figure:

![Figure 1](image1.png)

Figure 1. Agreement with the nearest conjunct (after Corbett 2000b: 196).

d) The following are examples of types of illustrations: photograph, advertisement, comic strip, painting. Illustrations may be inserted into the document (choose Insert > Figure) or manually glued onto the page.

e) The following is an example of a simple diagram:

![Figure 2](image2.png)

Figure 2. Frequency of dictionary consultation (after Lew 2004: 81).
f) formatting

- Tables can be formatted manually; a simpler option however is to use automatic formatting (choose **Table > Table AutoFormat**).
- The above tables have been formatted as “Simple 1”. While other formatting styles may be used, framing should be used moderately whereas shading should be avoided. Please refer to sections 4 and 6 above for the use of fonts and spacing in tables. The text in the sample table in the template uses the style ‘IFA table text’.
- Diagrams and charts should be single colour (black), flat (not 3-D), with a white background and no shading. Simple line and/or dot patterns (‘deseń’) should be used instead of colour.
- In tables numbers are centred and right-justified, while text is centred and left-justified (see examples in (b) above).

g) captions

- Instead of adding the caption manually, it is a better idea to add it automatically. First, the caption must be formatted automatically in order to create the List of tables, and second, the table number is updated whenever the position of the table is changed.
- To add a caption to a table select the table and choose **Insert > Caption**. Type in the caption text, choose the type of label and specify the position (above selected item). The caption above the sample table in the template uses the style ‘Caption’.
- Other options that can be used here include **AutoCaption**, which adds a caption for an item such as a table whenever it is inserted into the document, and **New Label**, which allows you to add custom labels, e.g. for illustrations or extracts.

h) cross-references

- Cross-references can be used to refer to tables, figures, bookmarks, headings and other items in the text. As in captions, they are updated automatically whenever the referenced item changes its position.
- In order to add a cross-reference, choose **Insert > Cross-reference**, and then select **Table** as the Reference type, **Only label and number** as Insert reference to, and fi-
nally choose the particular table in the list that you want to refer to. The cross-reference will take the following format: “Table 1 shows the distribution of …”.

14. Appendix

- The appendix (appendices) follow the References; for the function and possible contents of the appendix consult the supervisor.
- The pages of the appendix (appendices) are numbered consecutively.
- Appendices are numbered with capital letters and may be given titles. The appendix (appendices) should be included in the Table of contents.
- References to appendices should take the format as in: “The relevant data is provided in Appendix A, p. xx”.

15. Orthography

Either British or American English should be chosen and used consistently. It is absolutely essential that the spell checker and hyphenation options should be used. To enable these options, the text should be marked as English (UK or US) in the language options (choose Tools > Language > Set Language). Parts of the text may also be marked as, e.g. Polish or German, depending on the language quoted. To enable the spell checker choose Tools > Options > Spelling & Grammar; for hyphenation choose Tools > Language > Hyphenation.

Note however that the spell checker should be used with caution, especially in the case of quoted text, as it may change spellings which are not listed in the program dictionary or convert British spelling when US spelling is adopted for the thesis.

16. References

See section 18 for a list of sample references.

a) introduction

- References should be arranged alphabetically, by surnames of the authors.
• If no author/editor is given then references should be arranged alphabetically by the first word of the title, with the title followed by the date, as in the entry for the Encyclopaedia Britannica in the Sample references.

• If primary and secondary sources are distinguished, they should be listed in separate sections, e.g. “Primary sources” and “Secondary sources” or “Other works”. Also, if more sources of a specific kind are used in the work, they may be listed separately and given a specific label, e.g. “Dictionaries”, “Corpora”, “Song lyrics”, etc.

b) paragraph, fonts and special characters

• Each entry forms a separate hanging indented paragraph.
• For the use of fonts in titles see section (16g) below.
• Care should be taken to preserve all special characters in titles, e.g. acute and grave accents (á, à), umlauted vowels (ä, å).


c) authors’ names

• Full first names of authors should be given, unless the author normally uses initials, e.g. L. G. Alexander, M. A. K. Halliday, Nancy C. Dorian.
• Historical names are given according to convention.


d) several entries by the same author

- Multiple works by the same author should be listed chronologically. The author’s name appears with every item listed.
- When more than one work is given for an author in the same year, they should be listed alphabetically by title and distinguished by small roman letters (a, b, c, etc.). If several entries are given for the same person in the same year, they should be listed in the following order: authored works, co-authored works, edited works, co-edited works.
- Care should be taken to maintain the same numbering in citations within the text, to avoid situations where, e.g. two items are given for an author in the references (e.g. Clyne 1987a, 1987b), while a citation in the text is made to “Clyne 1987”.

e) entries with multiple authors

- In entries with multiple authors, the authors’ names should be listed in the following order: surname and first name of the first author, followed by the first name(s) and surname(s) of the other author(s).
- Particular authors’ names should be separated by a long dash (–), and not by a comma or an ampersand (&).
- All the names of the authors should be given in the References, even if a citation is given in the text of a publication with more than two authors (with “et al.”).

f) alphabetization

- The listing and alphabetization of surnames with particles (such as “van”, “von”, “de la”, etc.) should be guided by the most frequent usage of a given surname.
Abbreviations should be alphabetized as if they were spelled out, e.g. “St.” alphabetized as “Saint”.

“Mc” and “Mac” should be listed (under M) as if they were spelled “Mac”.

Historical names are alphabetized under the first name, e.g. Martin of Dacia, John of Salisbury.

Diacritics should be ignored for the purpose of alphabetization.

g) titles

Titles of books, journals, periodicals and films appear in italics.

Titles of articles appear in double quotation marks. In addition, italics should be used for linguistic examples (e.g. morphemes, words, phrases) or titles of other works (but only those works which exist physically on their own, e.g. books; thus, titles of shorter poems or stories should be given in single quotation marks). Single quotation marks should be used for examples of utterances and other examples of discourse.


Wierzbicka, Anna. 1982. “Why can you have a drink when you can’t *have an eat?”, Language 58, 4: 753-799.

Book titles should be given in italics. Within book titles linguistic examples, quoted terms, phrases, utterances and titles of literary works appear in single quotation marks.
Kytö, Merja. 1991. *Variation and diachrony, with Early American English in focus: Studies on ‘can/may’ and ‘shall/will’*. Frankfurt am Main: Peter Lang.

Holmqvist, Erik O. 1922. *On the history of the English present inflections, particularly ‘-th’ and ‘-s’*. Heidelberg: Winter.


h) capitalization

- In book and article titles capital letters should be used as in a regular sentence (with only the first word and proper nouns capitalized). Consult the supervisor for the capitalization in titles of literary works.
- Names of institutions or conferences included in the title should be capitalized, e.g.


- A capital letter must follow a full stop or a colon.


- Names of journals should be capitalized, with the exception of words that are not normally capitalized in a given language, e.g. “Language in Society”, “Język a Kultura”, “Zeitschrift für Deutsche Philologie”.

i) abbreviations

- Abbreviations should not be used for the names of publishers, e.g. “Cambridge University Press” instead of “CUP”, unless an abbreviation is a part of the publisher’s name, e.g. “MIT Press”.

24
Abbreviations of names of US states should take the form of, e.g. “MA” instead of “Mass.” for Massachusetts.

The ampersand (&) may only be used when it is a part of a publisher’s name, as given on the title page, e.g. “Simon & Schuster”.

j) punctuation

Subtitles in titles of books and articles are preceded by a colon, with a capital letter following the colon. If in the original publication there is a full stop between the title and the subtitle, it should be replaced with a colon.

For the use of quotation marks in titles see section (16g) above.

If more than one publisher is given, the items are separated by a long dash (–), e.g. “John Benjamins – Adam Mickiewicz University Press”; if more than one place of publication is given in the publication, only the first place should be given, i.e. “Amsterdam” and not “Amsterdam – Philadelphia”.

Page numbers are written in full, e.g. “341-349”.

k) translation

Titles of publications in languages other than English should be translated, with the translation following the original title and given in square brackets, e.g.


translated publications


- The place of publication and the name of the publisher are given in the same language as they appear in the original publication, e.g.


1) transliteration

Titles in languages which do not use Latin script should be transliterated (see (11d) above).


m) dates

- The year of publication given refers to the edition used, and not to the year of first publication.
- In publications available online two dates should be given: the internal date (the date given in the document) following the author’s name, and the date of access following the URL (Internet address). If the document is not dated internally, the date of access should appear in both places.
- The date should take the format “dd month yyyy”, with an abbreviated name of the month.

n) unknown or missing details

- **author**


- **editor**


- **publisher**


- **date**

  Talmy, Leonard. [nd]. A comparison of the order of morpheme-classes in the Atsugewi and the Kashaya verb. [Unpublished ms.]

### 17. Types of references

a) books

Entries should contain the following elements (optional elements are here given in parentheses):

(First) author’s surname, first name(s).

Year of publication.

Full title (and subtitle) of the work.

(Edition).
(Volume or part number).
(Series title.)
Place of publication:
Publisher.

- with one author


- with more than one author


- editions


- parts or volumes

The content of the entry is based on the format of the publication and the information given on the title page of the publication:

> when published as a single volume divided into parts


> when published as one volume of a multi-volume work


> when published as a work divided into several volumes either in the same year or over several years


- privately printed


b) edited collections

- with one editor


- with more than one editor

• further information about the editor(s)


• series


c) dictionaries, encyclopedias, atlases

• with one or more authors


• with one or more editors


• with no indication of editors

d) conference proceedings


e) articles in journals

Entries should contain the following elements:

(First) author’s surname, first name(s).
Year of publication.
Full title (and subtitle) of the work.
Full name of the journal
Volume number.
Page numbers.

Article titles are enclosed within double quotation marks.

- with volume (and issue)


- published in parts of the same journal

• published over several years


• less well-known journals

The place of publication may be provided in less well-known journals:


f) articles in periodicals (i.e. newspapers, magazines)


g) articles in edited collections

Entries should contain the following elements:

(First) author’s surname, first name(s).  
Year of publication.  
Full title (and subtitle) of the work  
First name(s) and surname of editor (ed.).  
Page numbers.

Article titles are enclosed within double quotation marks, followed by “in” (in lowercase), a colon, the name(s) of the editor(s) of the collection and the page numbers. Complete information about the collection is given in a separate entry. Note that while only the name of the author appears in the citation, both the author and editor are given in the references.

h) entries in encyclopedias (in printed form and in electronic form)


i) preface, introduction, afterword, etc.


j) reviews and book notices published in edited collections, journals, periodicals

Reviews appear without double quotation marks; the reviewed publication is given in a separate entry.


k) review articles

- with a title


I) replies, rejoinders


M) obituaries

Titles of obituaries appear without italics or quotation marks.


N) publications in press

References that are *in press* should be updated when published. Only those publications may be listed that have actually been accepted for publication by a publisher. Otherwise, they should be listed as [unpublished] (see (17p) below) or as *in preparation*; the term *forthcoming* should not be used.


O) works in preparation

Titles of works in preparation appear without italics or quotation marks.

p) unpublished dissertations, theses, manuscripts

Titles of unpublished works appear without italics or quotation marks. The type of work and the institution (where applicable) are given in square brackets.


Golston, Chris. 1995. Against syllabification. [Unpublished ms., California State University, Fresno.]

q) papers presented at conferences; lectures, addresses

Such references may be given if the conference paper has not (yet) been published. If the paper has been published, it should be listed as a regular publication.


When the author specifically wishes to refer to the conference version of the paper rather than the published version, the information about the publication should still be provided.
r) reprints

- books, edited collections


- articles


s) publications in electronic form (corpora, dictionaries, encyclopedias)


t) software

u) Internet sources

Entries should contain the following elements (optional elements are here given in parentheses):

(First) author’s surname, first name(s).
Year of Internet publication or the year from the date of access if no date of publication is given.
Title of the document.
(Title of the complete work)
URL
Date of access.

The URL of the publication should be given without a hyperlink (i.e. it should not be underlined).

- previously published books or articles which are available online

The information about the print publication should also be provided.


- articles from subscription services

• books or articles in press which are available online

The information about the print publication should also be provided.


• articles in Internet journals


• articles in Internet magazines and newspapers


- dictionaries, encyclopedias, corpora and concordancers


- entries in encyclopedias


- course materials


- other texts (draft versions of papers/books, students’ papers)


- professional sites (societies, associations, etc.)

• personal pages


• messages posted to an electronic mailing list


• messages posted to a discussion forum


• files available at FTP sites


v) films, TV and radio programs


w) song lyrics

Name of author of song lyrics. date. title of song in quotation marks, title of album in italics. (Performed by name of performer.) publisher.

Porter, Cole Albert. 1998. “What is this thing called love”, Back to earth. (Performed by Lisa Ekdahl and the Peter Nordahl Trio.) BMG.

18. Sample references


Golston, Chris. 1995. Against syllabification. [Unpublished ms., California State University, Fresno.]


Holmqvist, Erik O. 1922. On the history of the English present inflections, particularly ‘-th’ and ‘-s’. Heidelberg: Winter.


Kytö, Merja. 1991. *Variation and diachrony, with Early American English in focus: Studies on ‘can/may’ and ‘shall/will’*. Frankfurt am Main: Peter Lang.


Porter, Cole Albert. 1998. “What is this thing called love”, Back to earth. (Performed by Lisa Ekdahl and the Peter Nordahl Trio.) BMG.


Talmy, Leonard. [nd]. A comparison of the order of morpheme-classes in the Atsugewi and the Kashaya verb. [Unpublished ms.]


Tieken-Boon van Ostade, Ingrid. 1985. “‘I will be drowned and no man shall save me’: The conventional rules for shall and will in eighteenth-century English grammars”, English Studies 2: 123-142.


Wierzbicka, Anna. 1982. “Why can you have a drink when you can’t *have an eat?”, Language 58, 4: 753-799.